Aller au contenu

Recommended Posts

Grand merci à toi CGE, pour cet excellent travail et à ton grand dévouement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Slt ...

 

Un grand merci pour ta réactivité et le partage CGE ....

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, quelqu'un peut préciser les versions maximale de AA et Google Play qui font fonctionner Waze CGE et comment on fait pour bloquer les mises à jour de google Play.

Encore merci à tous et particulièrement à CGE

Partager ce message


Lien à poster
Partager sur d’autres sites

Un tout, tout petit coup d'oeil sur la liste des sujets de la section avant de demander peut-être ?

Toutes les infos là-bas : 

Dernières pages si tu es impatient, mais la lecture est enrichissante.

Sinon à quoi ça sert qu'ils se décarcassent à faire un sujet ? mhhh ?

 

Modifié par Ultrix

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour et merci @cge pour le boulot et le suivi depuis tout ce temps :)

Petite question: j'avais quelques versions de retard et je viens d'installer la dernière mais je me rends compte qu'elle n'est plus compatible multi-Windows samsung.

Je suis repassé sur la version précédente du coup qui est compatible elle mais pourrais-tu retablir le multi-Windows sur tes prochaines releases stp ?

Merci encore à toi !

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut à tous,

Rien de bien spécial, juste dire un grand merci @cge pour son travail de qualité, effectué dans un court délai après diffusion de la version officielle.

Que cela soit en voiture ou à moto, cette version de waze m'est devenue incontournable.

Vu l'actualité, son attrait ne sera que renforcé...

Bravo et merci, bon week-end à tous !

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, novagum a dit :

Petite question: j'avais quelques versions de retard et je viens d'installer la dernière mais je me rends compte qu'elle n'est plus compatible multi-Windows samsung.

Je suis repassé sur la version précédente du coup qui est compatible elle mais pourrais-tu retablir le multi-Windows sur tes prochaines releases stp ?

Bonjour @novagum désolé c'était un oubli !

Tu peux retélécharger la version 4.37 ça devrait être bon maintenant.

  • Like 6
  • Thanks 2

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Tout d'abord merci @cge pour ton boulot ! Absolument fan de ta version ! J'en parle partout :-)

J'ai utilisé cette version sur Nexus 5, Nexus 5X, Huawei P10, mais sur mon nouveau Huawei P20 ca ne marche plus avec Android auto... (Ca ne me propose pas de choisir entre maps et waze dans la navigation android auto. Seulement Maps qui s'allume)

Pouvez vous m'aider ? La version classique de waze fonctionne sur mon P20...

Partager ce message


Lien à poster
Partager sur d’autres sites

@flo1024

En effet ça ne marche plus sur AA

un peu de lecture dans le sujet dédié ;)

 

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
[mention=392577]flo1024[/mention]
En effet ça ne marche plus sur AA
un peu de lecture dans le sujet dédié
[/url]  

Ah mince. Tu aurais un lien je n'ai rien sur trouver à ce sujet.. je suis nouveau sur le fofo.
Et il y a une solution ? 🤞

Sent from my EML-L09 using Forum mobile app

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 26 minutes, flo1024 a dit :

Tu aurais un lien je n'ai rien sur trouver à ce sujet

@gui10ta donné le lien sur le Sujet " Waze CGE et Android Auto " il suffit de cliquer au bon endroit et les solutions éventuelles tu les trouveras dans les dernières pages 

Partager ce message


Lien à poster
Partager sur d’autres sites

Sorry ça n'apparaissait pas sur l'application du forum.

C'est la misère ! Désactiver le play store etc.

Mais il y a quelques chose que je ne comprends pas. Le patch LP ? C'est quoi ?

Sent from my EML-L09 using Forum mobile app

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, flo1024 a dit :

. Le patch LP ? C'est quoi ?

Un patch qui permet d'avoir les radars sur la version play store de Waze mais il faut un téléphone rooté

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

Bonjour, 

Finalement je voudrais tester le Waze CGE Sur mon S5 rooté

Mais comme je suis particulièrement fainéant, je me suis contenté d'aller sur la Page 1 pour télécharger les APK 4_37_06 bouton original et bouton triangle ua lieu de lire les 146 pages sur le sujet.

Je n'ose poser la question de la différence entre ces 2 versions, car certainement la réponse est dans les titres.

Par contre, suffit-il (après nettoyage du Smart par CCleaner ou similaire) d'installer l'une de ces 2 APK ?ou d'autres manip genre LP sont elles nécessaires (si oui,y a t'il un tuto et à quelle adresse ?).

Il me semble que le fichier son Virginie  boosté  est disponible mais je suppose que cette version zappe quelques fonctions de la 398auV5 telles que l'annonce des LV des fixes.

Merci de vos conseils.

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut @joelboby 

Oui les réponses sont dans le forum,mais pour ton info la différence entre le bouton original et le triangle est une question de rémanence sur les écrans OLED qui avec le triangle et sa transparence évite un peu le problème.

Avec la version de CGE plus besoin de LP les radars sont installés dans toutes ses versions - root ou pas 😉.

Sa version pour question "de droits" avec Tamaris ne contient plus la voix de Virginie mais une autre voix féminine boostée que j'ai donné à CGE pour ses versions. Cette voix contient toutes les phrases d'info.identiques à celle de Virginie à part les quelques phrases de présentation (si toutefois tu as encore la voix tu peux toujours faire le remplacement) elle possède toutes les phrases de limitations de vitesse des radars,mais malheureusement ne sont pas en fonction sur les versions de CGE. J"espère avoir répondu à tes attentes. A+

Modifié par Loup-Garou49

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

Merci pour ces infos

Sur mon S3 l'affichage de la vitesse avait effectivement "bouffé"les pixels et la rémanence était fort visible. (je l'ai qu'en même vendu 110€).

Sur mon S5 (et Waze 398auV5)  la vitesse GPS est affichée (actuellement) par le Widget TTZD, de ce fait je n'ai  pas constaté de dégradation de l'écran.

Depuis quelques temps pour éviter les plantages de Waze 398 (il stagne et devient incontrôlable, affiche des briques de carte blanches), j'ai pris l'habitude de démarrer Waze qu'après une extinction complète du S5, (je suppose que des datas "perturbatrices" en cache sont ainsi effacées, en tous les cas ça marche mieux).

Je basculerai de  version dans une semaine car j'ai des déplacements la semaine prochaine et je ne veux par prendre de risques.

CDT

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

J'ai un bug au niveau de ma photo de mon profil waze. Celle ci ne redescend pas comme d'habitude et impossible de la rajouter l'application crash.

 

Avez vous le même problème ?

 

@+

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour bonjour :)

 

Je recherche des voix francaises autre que Ado rebelle, star wars ou Cars

:) Merci d'avance

Modifié par loictinant

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 12 heures, Acidburn a dit :

Bonjour à tous,

 

J'ai un bug au niveau de ma photo de mon profil waze. Celle ci ne redescend pas comme d'habitude et impossible de la rajouter l'application crash.

 

Avez vous le même problème ?

 

@+

 

Même problème.

Et impossible d'accéder à ma liste d'amis.

Partager ce message


Lien à poster
Partager sur d’autres sites

Problème qui ne se produit qu'avec la version CGE ou aussi avec la version Play Store ? oui/non 

Partager ce message


Lien à poster
Partager sur d’autres sites
Problème qui ne se produit qu'avec la version CGE ou aussi avec la version Play Store ? oui/non 
Avec la version CGE

Envoyé de mon LG-H815 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Idem pour moi

Envoyé de mon SM-G935F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






×
×
  • Créer...