Jump to content
cge

Waze cge

Recommended Posts

Hello,
 
Avec la version officielle même problème de photo 
Je ne pense pas que ce soit les serveurs car avec la version IOS aucun soucis

Envoyé de mon SM-G935F en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Est-ce que l'option ne s'affiche si tu es dans une ville ayant Crit'Air. J'habite Nancy et je n'ai pas cette option

Envoyé de mon SM-G935F en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Est-ce que l'option ne s'affiche si tu es dans une ville ayant Crit'Air. J'habite Nancy et je n'ai pas cette option

Envoyé de mon SM-G935F en utilisant Tapatalk


Non, elle s'affiche partout

Envoyé de mon ONE A2003 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Je viens de mettre la version Playstore, et je ne vois pas cette option, dans Paramètres, Navigation

Share this post


Link to post
Share on other sites
Bonjour [mention=254971]novagum[/mention] désolé c'était un oubli !
Tu peux retélécharger la version 4.37 ça devrait être bon maintenant.
En fait il y a eu deux versions de Waze CGE 4.37, en ce qui me concerne j'ai la première.

Envoyé de mon ONE A2003 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Cela doit peut-être venir de cela car moi j'ai le 2ème.

 

mais ce qui est bizarre c'est que la version officielle, c'est pareil

Edited by Midas2

Share this post


Link to post
Share on other sites

A titre d'information, je viens de regarder sur la dernière version IOS (4.37) et je ne vois pas, non plus cette option

Share this post


Link to post
Share on other sites
A titre d'information, je viens de regarder sur la dernière version IOS (4.37) et je ne vois pas, non plus cette option
Les mystères de Waze ee579f287bbe9a258a6c4eb9e4a0857e.jpg

Envoyé de mon ONE A2003 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Les mystères de Waze ee579f287bbe9a258a6c4eb9e4a0857e.jpg

Envoyé de mon ONE A2003 en utilisant Tapatalk

C'est bien dans Paramètres, Navigation ?

Envoyé de mon SM-G935F en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Les mystères de Waze ee579f287bbe9a258a6c4eb9e4a0857e.jpg

Envoyé de mon ONE A2003 en utilisant Tapatalk

Yes 0c03a609d66a870332d245ef8ca72c2f.jpg

Envoyé de mon ONE A2003 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Les mystères de Waze...

Moi je n'ai pas le menu crit'air et pourtant j'ai la dernière version @cge mais c'est la triangle. Ca change quelque chose si c'est l'original ?

Je suis dans une zone concernée, donc ca vient pas de la situation géographique.

Share this post


Link to post
Share on other sites

En ce qui me concerne, j'ai l'original@cge

Les mystères de Waze...
Moi je n'ai pas le menu crit'air et pourtant j'ai la dernière version [mention=284792]cge[/mention] mais c'est la triangle. Ca change quelque chose si c'est l'original ?
Je suis dans une zone concernée, donc ca vient pas de la situation géographique.
J'ai l'original@cge mais je ne pense pas que cela change quoi que ce soit. En fait c'est juste le fichier image qui est différent.

Envoyé de mon ONE A2003 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
il y a 3 minutes, clapico a dit :

En ce qui me concerne, j'ai l'original@cge

J'ai l'original@cge mais je ne pense pas que cela change quoi que ce soit. En fait c'est juste le fichier image qui est différent.

Envoyé de mon ONE A2003 en utilisant Tapatalk
 

Je m'en doutais mais je voulais le préciser, au cas où...

Share this post


Link to post
Share on other sites
Cela doit peut-être venir de cela car moi j'ai le 2ème.
 
mais ce qui est bizarre c'est que la version officielle, c'est pareil
J'ai conservé l'apk de la première version, si certains veulent l'essayer : https://mega.nz/#!rglnyASY!OhNFD9VepjaOHTLWkMp1A0Y9k7ktL7v5cy9AX_j0ey0

Envoyé de mon ONE A2003 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

j'ai la version Waze 4.37.0.6 cge  le menu crit'air apparait bien  et fonctionne depuis ce matin ( peut être une mise à jour de Waze ?)

  • Like 1

Share this post


Link to post
Share on other sites

C'était certainement un bug de chez "Bug Waze" la fonction crit'air est présente ce matin. Par contre néant  pour la photo.

Edited by Loup-Garou49
  • Like 1

Share this post


Link to post
Share on other sites

Je ne l'ai toujours pas

Envoyé de mon SM-G935F en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Je ne l'avais pas non plus hier soir.
Réapparu ce matin.

Envoyé de mon Nexus 6P en utilisant Tapatalk

Share this post


Link to post
Share on other sites
il y a 14 minutes, Midas2 a dit :

Je ne l'ai toujours pas

Envoyé de mon SM-G935F en utilisant Tapatalk
 

Slt. Vire tous tes caches et tout ce qui concerne Waze et refait une installation. Si la fonction est de nouveau présente ce matin il n' y a pas de raison pour que tu ne l'as retrouve pas.

Edited by Loup-Garou49
  • Like 1

Share this post


Link to post
Share on other sites

Menu Crit'air ok ce matin, c'est bien un bug de Waze

  • Like 2

Share this post


Link to post
Share on other sites

Passage en 4.37.1.0 en officielle, à priori ça résout tous ces bugs.

  • Like 1

Share this post


Link to post
Share on other sites

Menu crit air disponible maintenant !

Envoyé de mon LG-H815 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Chez moi aussi...

Waze c'est une web app :D

  • Like 2

Share this post


Link to post
Share on other sites
Il y a 7 heures, oliewan a dit :

Chez moi aussi...

Waze c'est une web app :D

 

Je n'irais pas jusque là :biggrin:, mais je reste persuadé que les problèmes de menu Crit'Air et d'avatar sont liés à un problème de serveurs. L'appli charge les données en arrière plan quand on la lance ;)

Edited by Tonyco30

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...