Aller au contenu

Recommended Posts

Pour compléter la réponse ci-dessus,

avec la 3.8.9v5, il n'y a pas les vitesses limites, ni les alertes des radars de tronçon. Mais on peut pallier ces manques avec Radardroid et TomTom Zones de Danger. 

Il faut prendre le temps de bien configurer ces applications. Il y en a d'autres qui font les mêmes jobs. 

J'apprécie Radardroid car il ne bave pas de trop. J'ai activé la détection dans une fourchette de 500 mètres. Il donne une alerte des dangers que j'ai activés. Si ma vitesse est supérieure d'un km/h il bip.... J'ai désactivé Kaza live. 

Pour Tom Tom j'ai paramétré que pour les limites de vitesses. 

 

Modifié par herve-91

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Hervé, j'ai utilisé TTZDD mais les LV ne sont pas terribles, je l'ai replacé par CamSam actuellement. J'aimerais tester Radardroid (même payant) mais il me semble avoir lu que les réglages n'étaient pas simples. Pourrais-tu me filer les paramètre efficaces ? 

Merci pour ta collaboration.

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

@herve-91 suis preneur aussi pour les réglages merci

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour la version root, la V4 affiche t'elle la vitesse limite pour les radars ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour Radardroid, Alf1998 avait fait un post avec screen. 

Pour une version payante, cela se trouve sur le net. J'ai fini par l'acheter. 

Si j'ai un peu de temps, demain je ferai des screens. 

Pour Tom Tom, pour les LV, je ne serai pas aussi catégorique. Tom Tom n'a de mode carte et c'est un peu normal qu'il se trompe. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, ChromeShady a dit :

Pour la version root, la V4 affiche t'elle la vitesse limite pour les radars ? 

Elle n'affiche pas, c'est une annonce vocale. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, NICKEY38 a dit :

salut

@herve-91 suis preneur aussi pour les réglages merci

 

hello

 

voici le post ou on en parle des réglages: section RadarDroid, page 11

 

 

 

@+

Modifié par jenyco2
  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Punaise. 

Je viens de me farcir un certain nombre de pages pour trouver la bonne page et je me fais griller à quelques minutes près. 😈😠

J'ai fait un ups pour remonter le sujet. 

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

je ne voudrais pas mettre le brun , mais pouvez vous ouvrir un sujet spécifique pour Radardroid, TTZD et Cie?

nous sommes nombreux à ne pas utiliser ces apps et ça alourdit le topic de cge...

désolé de demander ça mais ce que je lis en ce moment sur ce fil ne me passionne pas vraiment!

 

 

  • Like 12

Partager ce message


Lien à poster
Partager sur d’autres sites

C'était pour aider un wazer au départ. 

Excusez-moi d'avoir polué. 

  • Like 4

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 7 heures, pascal89 a dit :

je ne voudrais pas mettre le brun , mais pouvez vous ouvrir un sujet spécifique pour Radardroid, TTZD et Cie?

nous sommes nombreux à ne pas utiliser ces apps et ça alourdit le topic de cge...

désolé de demander ça mais ce que je lis en ce moment sur ce fil ne me passionne pas vraiment!

 

 

Dans l'immédiat pour éviter ces désagréments il suffirait d'indiquer que la réponse sera donnée dans Waze; GPS communautaire ou que c'est HS et de poser sa question sur la page communautaire. 

  • Like 4

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai remarqué, depuis quelques temps, que lorsque je lance Waze, la carte est affichée mais noire. Pour remettre correct, je suis obligé de désinstaller Waze puis de le réinstaller.

Quelqu'un rencontre t il le meme probleme ?

Sent from my SM-G935F using Forum mobile app

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, Midas2 a dit :

J'ai remarqué, depuis quelques temps, que lorsque je lance Waze, la carte est affichée mais noire. Pour remettre correct, je suis obligé de désinstaller Waze puis de le réinstaller.

Quelqu'un rencontre t il le meme probleme ?

Sent from my SM-G935F using Forum mobile app
 

je ne voudrais pas mettre le brun aussi mais @Midas2 doit mettre où sa question ici ou bien sur l'autre post ? 

C'est une simple question. 

  • Like 2

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Midas2 a dit :

De plus c'est une question sur la version cge

Sent from my SM-G935F using Forum mobile app
 

 

 

Tu aurais du préciser. .😊

  • Like 2

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 13 heures, herve-91 a dit :

je ne voudrais pas mettre le brun aussi mais @Midas2 doit mettre où sa question ici ou bien sur l'autre post ? 

C'est une simple question. 

je ne parle pas de la question de @Midas2 qui concerne bien la version de cge qu'il a installée sur son mobile!

je parlais simplement des apps comme TTTZD, Camsam, Radardroid et consorts qui pourrait faire l'objet d'un sujet séparé dans

le forum de Waze.

ceci dans un souci de fluidité et afin de ne pas alourdir le fil (comme on a déjà connu) car je suppose que cge doit suivre son sujet de près pour voir les retours

et le pbs rencontrés sur sa version!

je n'attaquais personne en particulier @herve-91, ce n'est pas le genre de la maison, mais je trouvais que ça floodait pas mal ces derniers jours 😕

  • Like 5

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors, hier j'ai du remettre la version ce. J'ai eu la carte sans soucis. Ce matin je relance Waze et hop le carte est de nouveau noire, ce qui est vraiment gênant

Envoyé de mon SM-G935F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Question toute bete : n'es tu pas , dans le type de carte, en mode "Nuit" ; il se peut qu'en réinstallant Waze tes préférences ne se téléchargent pas de suite (si tu as un compte) et que les préférences "carte de nuit" apparaissent un peu plus tard . C'est une suggestion. Si c'était cela, il faut aller dans les préférences, Avancés, Affichage et Cartes, Mode . Et la il faut choisir "Auto", Jour ou Nuit. Espérant que ce soit ca.

 

Si non, quand tu désinstalles, effaces tu les données et supprimes tu le dossier Waze a la racine de ton smartphone ? Afin de virer des fichiers "parasites" issus de versions précédentes ?

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour tous le monde,
Depuis la dernière version de cge, on n'a plus le choix pour le gps et c'est forcément en position haute précision, alors quand dans les versions antérieures on avait le choix et waze fonctionnait meme en gps appli seulement.
Quelqu'un sait pourquoi ?


Envoyé de mon ONEPLUS A3003 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

salut à tous,

 

MA question concerne les signalements sur le trajet que l'on obtient en parallèle de la liste de guidage.

En effet, pourquoi les signalements ne s'effacent-ils pas au fur et à mesure du trajet?

(Problème constaté sur la 4.19 et la 4.23)

Partager ce message


Lien à poster
Partager sur d’autres sites

@pascal89 

Petit Hs

Quand @Midas2 a posé sa première question, il n'a précisé quelle version quand j'ai répondu suite à ton intervention.

Je comprends qu'il ne faut pas polué ou mélanger plusieurs applications. 

Tu n'es peut-être pas intéressé par Radardroid et TomTom mais d'autres oui. 

Quelques posts Hs cela ne polue pas le sujet ici. 

Si je suis ton raisonnement, on va découper nos reponses en plusieurs parties. Une sur Radardroid, une autre sur TomTom etc. 

Tu ne crois pas que cela devient vite difficile à suivre. 

Regarde, @jenyco2 a parcouru le post sur Radardroid pour trouver la bonne page, j'ai fait de même. 

Je pourrais dire, la version que j'utilise me convient et au diable les autres. Si je peux aider, je le fais tout comme je sais râler ou mettre les points sur les I. 

Bon fin du Hs. 

Bonne soirée à toi et autres. 

Bonne fin de week-end. 😇

 

Modifié par herve-91

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce matin, je fais un essai avec Waze pour mon soucis de carte. Au lancement, le fond de la carte est noir. Je désinstalle Waze, je vérifie qu'il n'y a plus rien comme dossier Waze.

 

Là je viens de réinstaller la version du PlayStore. Je rentre dans les paramètres et tout est déjà correct. Est-ce normal ?

 

Sinon, c'est vrai que c'est génant de devoir réinstaller régulièrement Waze à cause de ce soucis de carte 

Modifié par Midas2

Partager ce message


Lien à poster
Partager sur d’autres sites

Et si tu forces la carte en mode jour ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






×
×
  • Créer...