Aller au contenu
ALF1998

Waze : GPS Communautaire (LIENS PAGE 1)

Recommended Posts

Il y a 2 heures, karmous[color=red][b]sa[/b][/color] adit :

Je vais coupler et non n...!

Envoyé de mon S8plus-G955F en utilisant Tapatalk
 

Il serait préférable que tu corriges le mot directement sur ton post 😉

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

@Penne bianca

 

Je viens de faire un MP

dans le suivant je te donnerai les coordonnées de téléchargement

 

CDT

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour tout le monde.

J'utilisais une version 3 De Tamariz puis j'ai installé il y a quelques temps la 4.16.0.1 de CGE sur mon Note 3 d'origine (juste rooté)

Depuis, j'ai des FC à plusieurs reprises pendant un trajet 😡

Quelqu'un a t-il une idée d'où peut venir le problème ?

Merci d'avance ....

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 28 minutes, Quenlutincile a dit :

"FC"...  comprend pas.

Force Close ... arrêt inopiné d'une application.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 26/08/2017 à 14:54, Aghumat77 a dit :

Bonjour tout le monde.

J'utilisais une version 3 De Tamariz puis j'ai installé il y a quelques temps la 4.16.0.1 de CGE sur mon Note 3 d'origine (juste rooté)

Depuis, j'ai des FC à plusieurs reprises pendant un trajet 😡

Quelqu'un a t-il une idée d'où peut venir le problème ?

Merci d'avance ....

Bonjour,

 

Certains d'entre nous ont régulièrement des FC avec les versions CGE, au bout de 400km environ pour ma part.

Partager ce message


Lien à poster
Partager sur d’autres sites

De mon coté pas de FC avec la version cge (la dernière mais les autres aussi) pendant mes vacances, sur des trajets dépassant les 400 km.

(Moto X Style Android 7). Bizarre ces soucis...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, Patrick_34 a dit :

Bonjour,

 

Certains d'entre nous ont régulièrement des FC avec les versions CGE, au bout de 400km environ pour ma part.

Au début, aussi environ après 400 kms, puis de plus en plus tôt et maintenant plusieurs fois par trajet de façon très aléatoire, quelque fois pratiquement dès le départ 😞

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour info sur le playstore, beaucoup ce plaignent aussi de coupure inopinée. Et du coup avec la version originelle.

 

  • Like 2

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, oliewan a dit :

De mon coté pas de FC avec la version cge (la dernière mais les autres aussi) pendant mes vacances, sur des trajets dépassant les 400 km.

(Moto X Style Android 7). Bizarre ces soucis...

Après il est possible que la surcouche opérateur y est pour quelque chose.

 

Le Moto est quasi android pur, j'ai mes coupures sur le P9.

 

Et aucun soucis avec mon Nexus 5, mais je suis en 3.9@Tamariz dessus.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

avec mon S5 pas de soucis sur des trajets de 960km mais avec une version fiable la 398auV5.

CDT

Partager ce message


Lien à poster
Partager sur d’autres sites

Cela ne me le fait que depuis que je suis passé de Tamariz à CGE.

Et ce ne sont pas de simples coupures mais des reboots du tél.

Je suis en version nue sans surcouche opérateur...

J'ai installé la dernière version CGE et doit faire 700 km ce WE.

On verra s'il y a de l"amélioration ...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Vous comparez tous la version de Tamaris (une V3 modifiée) et celle de CGE (une V4 modifiée). C'est comme comparer des pommes et des oranges. Faites donc des tests avec une V4 stock du Play Store si vous voulez avoir une idée de ce qui se passe... et faire un retour utile à CGE. Sinon ça ne sert à rien...

Modifié par Ultrix
  • Like 5

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 51 minutes, Ultrix a dit :

Vous comparez tous la version de Tamaris (une V3 modifiée) et celle de CGE (une V4 modifiée). C'est comme comparer des pommes et des oranges. Faites donc des tests avec une V4 stock du Play Store si vous voulez avoir une idée de ce qui se passe... et faire un retour utile à CGE. Sinon ça ne sert à rien...

Pas bête ...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 9 heures, Ultrix a dit :

Vous comparez tous la version de Tamaris (une V3 modifiée) et celle de CGE (une V4 modifiée). C'est comme comparer des pommes et des oranges. Faites donc des tests avec une V4 stock du Play Store si vous voulez avoir une idée de ce qui se passe... et faire un retour utile à CGE. Sinon ça ne sert à rien...

Tu m’ôtes les mots du clavier :D

Moi aussi je me suis demandé si la surcouche opérateur / fabricant pouvait venir interférer avec le Waze modifié. Faudrait que les personnes impactées fassent le test.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Euh... ce n'est pas vraiment ce que je voulais dire. Moi je pensais plutôt "interférer avec Waze V4.x.x" (ou x.x est à déterminer), modifié ou pas. D'où ma suggestion.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous, je vous suis depuis longtemps mais je n'interviens que très rarement.

 

Déjà un grand merci à ceux qui travaille et partage leur boulot sur cette application ainsi que ceux qui partage leur expérience !!

 

Après je me permet de post car j'ai un S8 mais impossible de faire fonctionner correctement la version de Waze v3.9.8  ou d'ailleurs toute autre version en dessous des versions 4, l'application démarre mais il y a un gros bug d'affichage, ce qui rend l'appli impossible à utiliser. J'ai chercher un peu sur internet si quelqu'un avait eu le même problème mais en vain.

Donc je viens vers vous si quelqu'un saurais pourquoi j'ai un ce bug ou si en à déjà entendu parler quelque part ??

 

Ensuite j'ai tester la dernière version waze v4.28.0.1 cge mais le problème (désolé si cela à déjà était dit précédemment) c'est que je ne trouve plus comme dans l'ancienne version le bouton "tout les signalements" ?? Si quelqu'un peut me renseigner ??

Merci d'avance pour vos réponses.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Romu313 a dit :

 

Ensuite j'ai tester la dernière version waze v4.28.0.1 cge mais le problème (désolé si cela à déjà était dit précédemment) c'est que je ne trouve plus comme dans l'ancienne version le bouton "tout les signalements" ?? Si quelqu'un peut me renseigner ??

Merci d'avance pour vos réponses.

En haut de la carte, tu cliques sur la liste de guidage (écrit en bleu) puis sur l'onglet de droite "signalements"

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello a tous, je cherche a remettre la main sur la version 3.9.8.0 V5, aucun lien ne fonctionne, et j'ai paumé l'APK que j'avais depuis un moment...

si l'un d'entre vous sait ou je peux le retrouver?

Merci a tous

++

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, olfrjf a dit :

Hello a tous, je cherche a remettre la main sur la version 3.9.8.0 V5, aucun lien ne fonctionne, et j'ai paumé l'APK que j'avais depuis un moment...

si l'un d'entre vous sait ou je peux le retrouver?

Merci a tous

++

Voilou :

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

Merci pour le lien bien utile :D

 

C'est une version de tamariz ?

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

Effectivement, c'est la version la plus complète mais aussi la fiable et la plus aboutie notamment en ce qui concerne le design.

Toutefois, il lui manque les radars tronçons et les limitations de vitesse, mais associé à TTZD et RadarDroid en Widget automatique via le Bluetooth de la voiture, ces lacunes sont comblées (mais imparfaitement pour les LV car les màj de la base de données de TTZD ne sont pas faites en temps réel, mais périodiquement et manquent de ce fait de fiabilité).

 Je viens de faire mon retour de Catalogne (960km) avec destination programmée (pour avoir, entre autre, l'heure d'arrivée) sans aucun problème, décrochages, reset involontaires comme semblent subir certains utilisateurs des versions 4 modifiées par la Compagnie Générale des Eaux.

Dommage que le Prestidigitateur Bordelais ai décidé de jeter l'éponge à cause de trolls.

CDT

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 20 heures, joelboby a dit :

Effectivement, c'est la version la plus complète mais aussi la fiable et la plus aboutie notamment en ce qui concerne le design.

 

Il manque "à mon humble avis" à la fin de ta phrase, car personnellement je ne suis absolument pas d'accord avec ça 😃

  • Like 9

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut 

J'ai eu des Fc en v4  de tamaris33 sur mon Note3 en allant au Futuroscope. Ma sœur qui avait une v3 ( sur mon ex Xperia S) a eu des problèmes de Fc en arrivant chez elle. 

Maintenant même compte sur les deux phones. 

Même problème entre mon Note3 avec la v4 et mon Mate9 qui a aussi une v3. Ils ont aussi le même compte. Ils étaient côte à côte dans ma C5. 

J'ai l'impression qu'il y a peut-être un problème avec les comptes s'ils sont utilisés sur plusieurs appareils en même temps. 

A+

Modifié par herve-91

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






×
×
  • Créer...