Jump to content

[ROM][4.3] CM 10.2 + CM 10.2 Kang


Recommended Posts

Salut,

Installer une dernière nightly ou attendre la RC5, le bug n'est pas grave la l'affichage de la conso de donnée est faussé mais ça ne consomme rien d'autre que ce qui est consommé normalement.

Si vraiment il y a 3d WatchDog qui est pas mal.

Bon WE

Link to comment
Share on other sites

En fait je pense que c'est faussé seulement sur la période où j'avais RC3 d'installé. Du coup, à partir du mois prochain, il n'y aura plus de problème. Et je peux toujours bouger le curseur pour démarrer le décompte après cette période.

Link to comment
Share on other sites

Bonsoir a tous ,je viens d installer la rc5 et j'ai un soucis quand je veut activer le menu étendu du bouton power ben la fonction est griser est-ce normale ou pas

Je me suis mal exprime car j'ai confondu 2 choses

Est t'il possible d avoir le reboot sur bootloader et recovery car je le trouve pas

Envoyé depuis mon Galaxy Nexus avec Tapatalk

Edited by nicobrax
Link to comment
Share on other sites

  • 2 weeks later...

Hello, vous n'avez pas des problèmes avec les dernières CM10 et Google Now ?

Pour ma part, je n'ai plus de retour vocal depuis la RC5 et c'est idem avec les Nightly.

@+

Envoyé depuis mon Galaxy Nexus avec Tapatalk

Résolu: effacé le cache et les data Google now...ça refonctionne...

Edited by berurier1
Link to comment
Share on other sites

Je suis surpris que ce bug n'ai pas encore été signalé: lorsque la rotation est réglée sur 90° dans les Préférences, il y a un lag lors de la rotation caméra. Ce bug n'a toujours pas été rectifié par l'équipe CM10.1. Il est vraiment chiant lorsqu'on veut prendre une photo rapidement en mode paysage.

Pour illustrer mon problème voici une vidéo http://www.youtube.com/watch?v=AX768nSPuqg

  • Like 1
Link to comment
Share on other sites

Hello, c'est présent avec toutes les version 4.2.2, Cyano ou Stock,non?

Sinon met le doigt devant l'objectif quant tu fais une rotation de ton appareil, ça aide un peu.

Je viens de repasser en stock et le bug n'y est pas. L'équipe CM devrait se pencher sur ce problème.

Hello, c'est présent avec toutes les version 4.2.2, Cyano ou Stock,non?

Sinon met le doigt devant l'objectif quant tu fais une rotation de ton appareil, ça aide un peu.

Au temps pour moi, il y a bien le même souci en stock. La rotation devait être désactivée dans les paramêtres.

Link to comment
Share on other sites

Bonjour,

J'ai installé la dernière version (10.1.0 je crois) mais j'ai quelques soucis.

Quand mon téléphone est branché au pc, la batterie se décharge quand même.Je trouve ça assez étonnant quand même !

J'ai de gros problème pour me connecter à internet.

J'ai recréer mes APN en allant sur le site de bouygues mais ça ne semble pas fonctionner.

Qqun pourrez me donner ses réglages car tout ceux que je trouve sur le net ne semble pas fonctionner. Pourtant je me rappelle que c'est ceux que je met d'habitude.

Peut-être un problème sur mon forfait ou chez bouygues.

Link to comment
Share on other sites

Bonjour,

J'ai installé la dernière version (10.1.0 je crois) mais j'ai quelques soucis.

Quand mon téléphone est branché au pc, la batterie se décharge quand même.Je trouve ça assez étonnant quand même !

J'ai de gros problème pour me connecter à internet.

J'ai recréer mes APN en allant sur le site de bouygues mais ça ne semble pas fonctionner.

Qqun pourrez me donner ses réglages car tout ceux que je trouve sur le net ne semble pas fonctionner. Pourtant je me rappelle que c'est ceux que je met d'habitude.

Peut-être un problème sur mon forfait ou chez bouygues.

Je n'ai pratiquement aucun de tes soucis. Peut-être juste un blem en activation wi-fi , il arrive que dans les réglages, cela me mette "null" en dessous et qu'il faille reconnecter le bousin. Par contre, je trouve la stable gourmande en batterie, ça le fait à tout le monde ? :huh:

EDIT : Pour les APN, je suis sur Bouygues Pro et je crois pas avoir modifier quoi que ce soit ^^

Edited by heteroïne
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...