Jump to content
Jfast

Configurations Opérateurs: APN, Internet, MMS/SMS

Recommended Posts

Yes moi aussi j'ai poursuivi mes tests, avec les paramètres que je donne dans le sujet un peu plus haut l'envoi et réception fonctionne via l'appli de base :)

@ athome : Tu as mis quels paramètres APN ?

Share this post


Link to post
Share on other sites

Avec ceux la ça ne fonctionne pas chez moi, c'est étrange les MMS sur le N1 avec BT lol

Share this post


Link to post
Share on other sites

Nom : Bouygues Pro

APN : a2bouygtel.com

Proxy :

Port :

Nom d'utilisateur :

Mot de passe :

Serveur :

MMSC :

MMS Proxy :

MMS Port :

MCC :208

MNC :20

Type d'Auth. : PAP

Type d'APN : default,supl,mms

et :

Nom : Bouyges Telecom

APN : mmsbouygtel.com

Proxy :

Port :

Nom d'utilisateur :

Mot de passe :

Serveur :

MMSC : http://mms.bouyguestelecom.fr/mms/wapenc

MMS Proxy : 62.201.129.226

MMS Port : 8080

MCC :208

MNC :20

Type d'Auth. : PAP

Type d'APN : default,supl,mms

Les nouveaux APN pour bouygues pour les MMS etc etc

Share this post


Link to post
Share on other sites

Bonjour , moi j'ai un petit problème pour appelé , quand je veux appeler quelqu'un , bah j'appuie sur appelé et après sa se mes automatiquement en fin d'appel au bout de 3 / 4 seconde Pouvez vous m'aidez? :s

Share this post


Link to post
Share on other sites

Bonjour à tous,

Voici la configuration fourni sur le site de universal mobile (récupérer aujourd'hui, je suis abonné chez eux ^^)

Noté la différence de l'adresse proxy MMS et du port MMS part rapport à ceux de Bouygues

Personnellement, les deux configuration fonctionnent

Nom : Aide Manuelle pour MMS GPRS

APN : mmsbouygtel.com

Proxy : Ignorer

Port : Ignorer

Nom d'utilisateur :

Mot de passe :

Serveur : Ignorer

MMSC : http://mms.bouyguestelecom.fr/mms/wapenc

Proxy MMS : 62.201.137.17

Port MMS : 9201

MCC : 208

MNC : 20

Type d'APN (nom du point d'accès) : internet + mms

Authentification Type : Normal (PAP)

Share this post


Link to post
Share on other sites

Bonjour, voila le paramétrage pour le WAP SFR (compte Freeride NRJ mobile) pour SFR île de La Réunion (DOM/TOM)

Nom: WAP SFR

APN: wapsfr

Proxy:10.0.224.161

Port: 8080

Nom d'utilisateur: wap

Mot de passe: *** (je suppose que c'est sfr)

Serveur: http://wap.srr.fr

Mmsc: rien

Proxy mms: rien

Port mms: rien

Mcc: 647

Mnc: 10

Type d'authentification: aucune

Type d'apn: default

Et celui pour le SL2SFR toujours pour SFR Île de La Réunion

Nom: sl2sfr

APN: sl2sfr

Proxi: rien

Port: rien

Nom d'utilisateur: rien

Mot de passe: rien

Serveur :rien

Mmsc: rien

Proxy mms: rien

Port mms: rien

Mcc: 647

Mnc: 10

Type d'authentification: aucune

Type d'apn: default

Pour les MMS (toujours SFR île de La Réunion)

Nom: MMS SFR

Apn: mmssfr

Proxy: rien

Port: rien

Nom d'utilisateur: Rien

Mot de passe: rien

serveur: rien

Mmsc: http://mms

Proxy mms: 10.0.224.145

Port mms: 8080

Mcc: 647

Mnc: 10

type d'authentification: PAP

Type d'apn: mms

voili voilou pour le paramétrage SFR DOM/TOM île de La Réunion

Je précise que je n'ai testé que celui de WAP SFR et je n'ai pas l'accès a facebook, wapedia, msn talk ,youtube, gmail et à l'android market et à tout autre application demandant un accès réseau(du moins pour les fois ou j'ai essayé de les utilisés).

Je n'ai pas encore testé les mms aussi.

ps: je suis peut-être hors-sujet mais j'aimerais savoir pour ceux qui ont un compte freerides pour ceux qui était sur symbian s60 avant et maintenant sur android, est-ce que leurs applications facebook, youtube et gmail fonctionnais?

Share this post


Link to post
Share on other sites

Bonjour

Apres une mise a niveau de android j'ai perdu le reseau, j'ai mis les parametre reseau donner sur ce forum (orange), ca marche plutot bien seul souci quand je regarde un mail je perd la connexion reseau ??

Quelqun a le meme souci ? ou j'ai mal rentrer les config ?

Merci d'avance

Share this post


Link to post
Share on other sites

Bonjour,

J'ai le même problème que la plupart d'entre vous.

Je suis pour le moment chez M6 Mobile et impossible de recevoir les MMS.

La configuration que j'ai est la suivante :

MMS:
APN : orange.acte
Proxy: 
Port : 
Nom d'utilisateur : orange
Mot de passe : orange (je suppose)
Serveur : 
MMSC : http://mms.orange.fr
Proxy MMS : 192.168.10.200
Port MMS : 8080
Protocole MMS: WAP 2.0
MCC : 208
MNC : 01
Type d'authentification: CHAP
APN Type : mms

Des infos ?

Share this post


Link to post
Share on other sites
Je suis pour le moment chez M6 Mobile et impossible de recevoir les MMS.

J'ai constaté que pour recevoir les MMS je devais couper ma connexion data.... donc peut-être n'est-ce pas lié à ta configuration.

Share this post


Link to post
Share on other sites

J'ai coché la case connecté à internet. J'ai tenté. Puis je l'ai remise. J'ai retenté. Aucune des deux ne fonctionne.

La case où normalement il y a téléchargement en cours mais genre plus de 30mn a dl un fichier de 10Ko .. donc ca doit bloquer quelque part.

Share this post


Link to post
Share on other sites

Je vois toujours des problèmes d'envoi de MMS.

Moi je n'ai aucun problème pour les envoyer, juste, pas moyen de les recevoir !

Sur 10 essais hier (envoi à moi même), j'ai fini par en recevoir un.

Mais là je viens de refaire 6 essais et rien.

J'en ai même envoyé un en même temps à ma fille et à moi et elle l'a reçu et pas moi.

Je n'avais aucun de ces problèmes avant, au début, quand j'étais en Samdroid Turbo sur mon Spica.

Je suis toujours en Samdroid Turbo, sauf que j'ai tout reflasher.

Et big problème MMS, mais de réception uniquement. Jamais pour l'envoi.

Un paramètre ou quelque chose d'autre que j'ai oublié quelque part ?

Share this post


Link to post
Share on other sites

Configuration Orange Caraïbes pour Internet et MMS pour le HTC Desire

Internet

APN : orangeweb


Nom d'utilisateur : orange


mot de passe : orange


Serveur : http://3g.orangecaraibe.com

MCC : 340


MNC : 01


Type d'authentification : PAP


Type d'APN ( nom du point d'accès) : default

MMS

Nom : Orange MMS


APN : orangewap


Proxy : 10.0.0.10


Port : 8082


Username : orange


Password : orange


MMSC : http://193.251.160.246/servlets/mms


MMS Proxy : 10.0.0.10


MMS Port : 8082


MCC : 340


MNC : 01


APN type : mms

Edited by phcm971

Share this post


Link to post
Share on other sites
Hello tout le monde.

Nom: Bouygues

APN: mmsbouygtel.com

Proxy:

Port:

Nom d'utilisateur:

Mot de passe:

Serveur:

MMSC: http://mms.bouyguestelecom.fr/mms/wapenc

Proxy MMS: 062.201.129.226 (le 225 est vouait a disparaitre)

Port MMS: 8080

MCC: 208 (par default)

MNC: 20

Type authentification (Android 2.x): Normal (PAP)

Type D'APN: Default,mms ou internet+mms (Android 2.x)

Pour les SMS, aucune config nécessaire (normalement),

sinon le serveur sms (ou SMSC) est: +33660003000

ça marche très bien, merci.

Note : pour le Type d'APN, il faut écrire toute la phrase indiquée avec un espace après la virgule et de part et d'autre du + , cad "Default, mms ou internet + mms"

Share this post


Link to post
Share on other sites

Merci à tous pour vos précisions, infos mises à jours dans le post...

Share this post


Link to post
Share on other sites

Avec Type d'APN modifié de la sorte je ne capte plus de 3G !!!

En fait, c'est pas très clair : Default, mms ou internet + mms (Android 2.x)

Il faut mettre quoi :

- Default, mms ou internet + mms (Android 2.x)

- Default, mms ou internet + mms

- Default, mms

- internet + mms (Android 2.x)

ou

- internet + mms

Et je n'ai pas l'impression que cela fonctionne avec les 'espace' !

en tout cas, pour moi la seule façon d'avoir la 3G

c'est avec ceci : default,supl,mms

sur N1 2.2

Edited by athome

Share this post


Link to post
Share on other sites

Après plusieurs configuration possible du type d'APN (toute la liste que tu cites), la seule me permettant d'accéder à la 3G est

"Default, mms ou internet + mms" avec les espaces; toute autre configuration m'empêche de sélectionner l'APN par la suite (la pastille verte à cocher disparait)

(sur htc desire 2.1 chez bouygues)

:)

Share this post


Link to post
Share on other sites

la 3G je ne l'ai que si je mets ceci : "default,supl,mms"

mais pas d'envoi et de réception MMS :(

toute autre configuration m'enlève la 3G

la première fois que j'ai mis celui là, tout à l'heure : "Default, mms ou internet + mms"

j'ai reçu un MMS que je m'étais envoyé hier !!!

donc j'ai l'impression que je dois choisir entre le net où les MMS LOL

Peu être que cela vient du modèle où de la version !!!

edit : ce qui est sûr c'est que "Default" à un "d" minuscule ;)

Edited by athome

Share this post


Link to post
Share on other sites

Proxy MMS: 062.201.129.226 (le 225 est vouait a disparaitre)

Bizarre... avec 226 mes MMS ne s'envoient pas, avec 225 ils s'envoient...

"Default, mms ou internet + mms"

Alors moi sur un Spica, on n'a pas à écrire, on choisit, ou "internet + mms" ou "internet" ou "mms"

Sinon je galère pour la réception !

Ma fille vient d'avoir un LG GW620 et elle envoie et reçoit, chez UM, donc les mêmes paramètres que BT, mais si je mets les siens sur mon Spica, ça marche pas...

Je suis allée voir sur le paramétrage de BT et ils disent :

Procédure manuelle :

01) Appuyer sur l'icône [Menu], puis sur [Paramètres].

02) Sélectionner [Connexions sans fil] > [Réseaux mobiles] > [Noms des points d'accès].

03) Appuyer sur la touche [Options] et sélectionner [Nouvel APN].

Entrer les informations suivantes :

Nom : Aide Manuelle pour MMS GPRS

APN : mmsbouygtel.com

Proxy : Ignorer

Port : Ignorer

Nom d'utilisateur :

Mot de passe :

Serveur : Ignorer

MMSC : http://mms.bouyguestelecom.fr/mms/wapenc

Proxy MMS : 62.201.129.225

Port MMS : 8080

MCC :

MNC :

Type d'APN (nom du point d'accès) : internet + mms

Authentification Type : Normal (PAP)

04) Appuyer sur la touche [Options] et sélectionner [Enregistrer].

05) Dans [Paramètres du réseau mobile], sélectionner [Noms des points d'accès].

06) Sélectionner l'icône [Activation] du nouveau profil et appuyer sur la touche [OK].

Le profil est enregistré et activé.

La dernière fois, quand je ne pouvais recevoir mes MMS, j'avais rentré ces paramètres là et hop, ça fonctionnait ! Chouette :)

Là j'ai dû les remettre suite à un flashage et paf, ça fonctionne plus ! :(

J'envoie mais je reçois pas pffff.... j'y comprends plus rien...

En plus maintenant si je fais "Recherche de réseaux", ça me dit "Une erreur s'est produite lors de la recherche réseau" et si je fais "Sélection automatique" ça me dit "Votre carte SIM ne vous autorise pas à se connecter sur ce réseau" :/

Bah pourtant, je suis en 3G+ et l'accès au net est nickel...

Alors non, je comprends plus :(

Share this post


Link to post
Share on other sites

je n'y comprend rien non plus !!!

si quelqu'un arrive à envoyer et recevoir les MMS chez Bouygues Telecom

sur Android 2.2 et Nexus où autre pour comparer

merci de donner vos parametres : Type d'APN...

Share this post


Link to post
Share on other sites

Pour Bouygues, la conf donnée ci-dessus (et mise à jour dans le post principal) semble être la bonne, sinon essayez avec 2 APN:

1er: WEB:

APN: mmsbouygtel.com

MCC: 208

MNC: 20

Type d'Auth. : PAP

Type d'APN : default

2e mms:

APN: mmsbouygtel.com

MMSC: http://mms.bouyguestelecom.fr/mms/wapenc

Proxy MMS: 62.201.129.226

Port MMS: 8080

Protocole MMS: WAP 2.0

MCC: 208

MNC: 20

Type d'Auth. : PAP

Type d'APN : mms

Edited by Jfast

Share this post


Link to post
Share on other sites

Ça ne fonctionne pour moi, j'envoie, mais je reçois pas :(

Share this post


Link to post
Share on other sites
Pour Bouygues, la conf donnée ci-dessus (et mise à jour dans le post principal) semble être la bonne, sinon essayez avec 2 APN

l'idée était pas mal, mais on ne peu activer qu'un seul APN :(

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...