Jump to content
cge

Waze cge

Recommended Posts

B'soir les gens…
Je pense que cela vient du "fond de carte" de Waze Map Editor".
Il doit manquer des données…
Cela me fait penser qu'il faut que j'aille y faire un tour. J'ai l'impression qu'un radar tronçon par chez moi ne remonte plus comme tel, mais j'ai bien les icônes en début et fin de segment.

Sent from my SM-G930F using Forum mobile app

Share this post


Link to post
Share on other sites

Bonjour ,

 

Pouvez-vous m'expliquer la marche à suivre pour l'installation ?

Je suis novice... 😟

Merci pour votre aide,

Share this post


Link to post
Share on other sites

Tu télécharges, tu cliques dessus et tu dis OK ;)
Tout est expliqué dans le premier message il me semble

  • Like 1

Share this post


Link to post
Share on other sites
il y a 3 minutes, Tacounet a dit :

J'aurais pas dit mieux emoji6.pngemoji6.pngemoji6.png

Sent from my SM-G930F using Forum mobile app
 

Faut quand même penser à autoriser les sources inconnues quand même ^^

(C'est mieux :D)

Edited by oliewan

Share this post


Link to post
Share on other sites

Ok , merci pour vos réponses , je vais tester ce soir.

Share this post


Link to post
Share on other sites

La 4.34.1.0 vient de sortir sur le Play Store.

Share this post


Link to post
Share on other sites
il y a 48 minutes, veve15 a dit :

La 4.34.1.0 vient de sortir sur le Play Store.

Depuis cinq jours qu'elle était téléchargeable sur d'autres sites. Maintenant c'est à CGE de se mettre au travail,bon courage à lui et toute ma sympathie.

Edited by Loup-Garou49

Share this post


Link to post
Share on other sites
Il y a 1 heure, Loup-Garou49 a dit :

Depuis cinq jours qu'elle était téléchargeable sur d'autres sites. Maintenant c'est à CGE de se mettre au travail,bon courage à lui et toute ma sympathie.

Bonjour,

Je n'aime pas du tout cette réponse @Loup-Garou49

On ne peut que remercier @cge de diffuser ses versions gracieusement et en aucun cas lui demander de travailler...   on ménage toujours les bénévoles ;-)

 

  • Like 1

Share this post


Link to post
Share on other sites

Bonsoir et Bonne année 2018 à tous !

Voilà la version 4.34.1.0 modifiée est dispo

  • Like 16
  • Thanks 16

Share this post


Link to post
Share on other sites

Wahooooo, c'est du très très rapide!

Merci CGE de ton super taf!

 

Qu'apporte cette version par rapport à la 4.33?

 

La dernière version sur le Play Store date d'ajourd'hui (nouvelle version, encore)

 Pas de changelog

En fait ce serait juste l'apport du weblink

Edited by Pierjan27

Share this post


Link to post
Share on other sites
Bonsoir et Bonne année 2018 à tous !
Voilà la version 4.34.1.0 modifiée est dispo

Bonsoir Christophe et tous mes voeux également. Merci pour tout.

Sent from my SM-G930F using Forum mobile app

  • Like 1

Share this post


Link to post
Share on other sites

@Quenlutincile 

Je crois que tu n'as pas bien compris le sens de ma phrase. Ce n'était pas un ordre de travailler mais une certaine reconnaissance. Lorsque CGE nous offre sa nouvelle version par gentillesse et bénévolement,il effectue bien un travail de création et je ne trouve pas choquant de dire qu'il doit se mettre au travail pour nous donner ce résultat avec en plus la rapidité,c'est pourquoi je lui souhaitais courage et sympathie..

Peut-être aurais-je dû écrire cette citation "Cent fois sur le métier remettez votre ouvrage" comme le fait CGE depuis sa première version,qu'il en soit remercié. 

  • Like 5
  • Confused 1

Share this post


Link to post
Share on other sites

Pas de chance ! Demain je vais chercher mon A3 avec le MMI... Ça ne fonctionne pas dessus si ?

Share this post


Link to post
Share on other sites

Bonjour

Avez-vous remarquez un nouveau paramètre de dispo qui concerne l'économie de la batterie avec plusieurs choix possible. Je trouve cela très pratique.

 

 

Share this post


Link to post
Share on other sites

Bonjour,
Oui, depuis au moins une version.
Semble ne fonctionner qu'en "guidage" en assombrissant l'écran.
Ne fonctionne pas avec Waze simplement ouvert.

Sent from my SM-G930F using Forum mobile app

Share this post


Link to post
Share on other sites

@veve15 J'ai eu une Audi A4 avec MMI. Waze fonctionne bien sur Android Auto, mais c'est tres chi... à utiliser (pas d'ecran tactile)

Share this post


Link to post
Share on other sites
il y a 13 minutes, oursgentil a dit :

@veve15 J'ai eu une Audi A4 avec MMI. Waze fonctionne bien sur Android Auto, mais c'est tres chi... à utiliser (pas d'ecran tactile)

 

Merci @oursgentil pour ta réponse et je m'excuse auprès des autres pour le hors sujet.

Share this post


Link to post
Share on other sites

Bonjour. Il y a-t-il la possibilité de modifier le style d'alerte que l'on peut faire ?

 

Je m'explique, j'aimerais que quand j'appuie sur le bouton à droite alerte, il n'y ai que certaines icônes de disponible.

 

 

Share this post


Link to post
Share on other sites

Oui j'ai vu ça, merci. 

 

Mais il faut un appui puis glisser sur la bonne "petite"  icône 

 

Je préfère le clic et la taille des icônes du menu de signalisation standard. Faudrait juste moins de choix ou alors que l'on puisse configurer ça sans bidouiller en dur dans l'apk... 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...