Jump to content
Yamuto

Rom Neutrino v2.9 & 3.0xb [CM7.3] ( MAJ 30/07/2013 )

Recommended Posts

Bah moi je viens d'essayer cette rom, fait ce qui est marquer, et maintenant je fait que reboot sur le logo rouge de Motorola, et j'ai même plus accés a mon CWM... je fait android Recovery et mon écran reste noir... ça me fait très peur.

Share this post


Link to post
Share on other sites

Tu as essayé de retirer la batterie 2 min et la remettre ? Les anciennes versions de Neutrino avait ce problème mais normalement celle-ci ne l'a plus.

Sinon tu as peut-être pas la derniere Rom racer ou bien pas le bon kernel.

Tu as quelle version de Rom racer et quel Kernel ?

Share this post


Link to post
Share on other sites

Le kernel est flashé en même temps que la ROM (boot.img présent dans le ZIP flashable), donc cela vient soit d'un mauvais flashage, soit du recovery.

Share this post


Link to post
Share on other sites

Re, bon juste avant de partir j'ai reflasher la rom d’origine via RSD, c'est bon mon tel refonctionne.

Alors j'ai flash la rom GT celle a 1,3 ghz via CMW, tout est bon y'avait marquer, j'ai bien, wype cache, data et dalvic, puis le téléphone rebootais en boucle après 10 secondes figer sur le logo Motorola.

J'ai bien essayer le coup de la batterie mais rien y faisait.

Alors la vu que je suis redevenue d'origine, mon a t'il le BootLoader déverrouillé ou je doit refaire la manip ?

Share this post


Link to post
Share on other sites

Si tu as fais la manip avec rsd lite, tu ne devrais plus avoir le téléphone avec le bootloader modifié, ni même rooté.

Tu as aussi fait un format system ?

Et j'y pense, as tu installé les addons juste après avoir flashé ? car si tu mets pas l' addons lite apps ?

Je crois que si tu le mets pas, le téléphone ne boot pas.

Edited by Yamuto

Share this post


Link to post
Share on other sites

mon calendrier fonctionne correctement.

Share this post


Link to post
Share on other sites

Bon après deux jours de test ma batterie est a 57%, en laissant le wifi et la 3g mais avec une utilisation normal. Cependant comme sur la cm7 j'ai mon wifi qui décroche souvent après une veille, malgré la desactivation du mode veille du wifi ... c'est réellement le seul truc qui me gonfle...

Je suis obliger de désactiver puis d'activer les wifi...

C'est chiant...

Share this post


Link to post
Share on other sites

2 jours d'utilisation et tu es toujours à 57% :emo_im_money_mouth:

tu as la config exacte de ton installation ?

Moi c'est toujours assez horrible au niveau de l'autonomie avec pourtant la rom spéciale batterie :(

Share this post


Link to post
Share on other sites

Pas deux jours genre 48 heure mais deux jours du matin au soir du lendemain au moment de mon post.

Mais regarde la :

120406051743987617.png

plus de 48h et il reste 26%, je peut atteindre les 72 h je pense, et je n'es rien désactiver, au contraire, j'ai un souci avec le wifi si je ne laisse pas la politique wifi en veille écran éteint.

J'ai d’ailleurs toujours ce souci même avec ça... si quelqu’un a la solution... :(

Share this post


Link to post
Share on other sites

Problème de radio peut-être, tu as quelle version ?

Share this post


Link to post
Share on other sites

Belle exemple d'autonomie pour une ROM très fluide.

Je ne sais pas d'où provient ton problème de wifi.

Share this post


Link to post
Share on other sites

désolé mais j'arrive toujours pas a utiliser le calendrier ...

Share this post


Link to post
Share on other sites

Comparer a la derniere cyanogene le neutrino est comment au niveau batterie/ fluidité ?

Share this post


Link to post
Share on other sites

La dernière nightly n'est pas super donc niveau autonomie/performance, c'est la Neutrino qui l'emporte.

Share this post


Link to post
Share on other sites

Oui très bientot. Pour le moment elle est en Beta teste sur 5 personnes depuis hier a 20H30.

cf: http://forum.xda-dev...&postcount=6436

Elle devrait sortir pour nous, ce soir :)

Edited by Yamuto

Share this post


Link to post
Share on other sites

Merci. Ça fait longtemps qu'on le cherchait ce lien... ^^

Share this post


Link to post
Share on other sites

Je dirais même, depuis la création du sujet j'invente les actualités car je trouvais pas le thread officiel xD

Share this post


Link to post
Share on other sites

Bonsoir , tout d'abord merci pour ce post qui m'a bien aidé :)

J'ai mis la neutrino EE je suis en général très content de cette rom mais j'ai 2 petits problèmes.

Cela m'arrive de plus en plus souvent mais quelques fois quand je verrouille mon portable je ne peux plus rien toucher. Je ne peux plus le déverrouiller quand j'appuis sur les touches rien ne se passe. Je sais pas si je suis très clair désolé^^

J'ai l'impression qu'il fait ça quand le wifi fonctionne( pas quand il est activé quand il fonctionne). Je suis obligé d'enlever/remettre la batterie si je veux pouvoir faire réagir mon portable, c'est embêtant.

Mon 2eme problème c'est lorsque je joue à Defender II j'ai des ralentissements ( pour l'instant je ne rencontre ce problème que sur ce jeu mais je ne les ais pas encore tous testés) . Est ce que cela peut venir de la rom EE qui n'est pas assez performante ? Dois je partir sur la neutrino GT ?

Je voulais savoir aussi , la neutrino GT niveau batterie se situe comment ? Y a t'il une grosse différence entre celle-ci et la EE ?

Edited by Bomahz

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By Paco2834
      Bonjour,
      Je ne sais pas si je suis sur le bon fil pour poster ma demande et si c'est le cas, veuillez m'en excuser.
      Je possède un Samsung SM-G920F qui a été totalement formaté. J'ai quand-même accès au recovery. J'ai donc voulu installer une rom officielle téléchargée sur Sammobile. Tout s'est bien déroulé avec Odin (Pass en vert).
      Lorsque j'allume le téléphone, le logo SAMSUNG s'affiche et on sent que ça travaille car il bat mais par contre, ça ne va pas plus loin même en attendant plusieurs heures. On sent que quelque-chose l'empêche de "booter" sur le démarrage.
      Quelqu'un aurait-il une solution à me proposer? Je ne trouve aucune solution à ce problème même en installant une rom custom.
      Avec les remerciements!!!
    • By lefouduclavier
      Bonjour,
       
      Je dispose d'une Tablette Asus K00F est je voudrais effectuer un hard reset.
       
      Les boutons fonctionnes correctement, pourtant malgré toutes les tentatives que j'ai effectué ( avec +, avec -, avec les deux, power en même temps )
      Impossible de passer en hard reset avec un petit logo android où autre.
       
      Avez-vous une idée de ce que je peux faire svp ?
    • By FLOW_LORD
      Salut !
      J'aimerais installer Call of Duty mobile sur mon Samsung Galaxy A7 2017.
      Le problème ce que depuis la dernière maj je n'est plus d'espace.
      J'ai formater 3 fois toujours pas d'espace.
      Mémoire interne: 13,35/16,00 (même formater)
      Carte SD: 29,03
      C'est possible de définir la carte SD comme sotckage par défaut ?
      Si c'est pas possible comment le rooter ? Les données que j'ai me sont d'aucune importance.
      Ou sinon dit just: Va acheter un nouveau téléphone 😂😭😭
      Merci de vos réponses.
    • By PatrickI
      Bonsoir, j'ai installé Linage OS 17.1 sur mon smartphone il y a maintenant plusieurs mois : tout fonctionne bien.
      Je souhaitais tester Spark Os 5.0 mais lorsque je veux formatter le  dalvyk, cache, le système, les datas avec TWRP, il y a un message en rouge qui annonce échec.
      Que faut-il faire ?
      Je vous remercie.
    • By Dadan59DK
      Bonjour, 
       
      je cherche à mettre mon meizu x8 vers une custom rom, je l'ai fais souvent dans le passé sur d'autres marque, mais là sur Meizu, je n'arrive pas, si quelqu'un pouvait m'expliquer comment je dois faire en français car les tutos en anglais sont pas super bien noter et je bloque sur le problème depuis quelques mois. Merci pour votre aide ! 
       
      La rom que j'aimerais installé: https://www.getdroidtips.com/miui-12-for-meizu-x8/
×
×
  • Create New...