Jump to content
romainperea

Mise a jour officielle et finale pour Ascend Mate 7 disponible !

Recommended Posts

Pour ceux qui l'ont installé est-ce que d'autres ont noté des problèmes similaires aux miens ?

Envoyé de mon HUAWEI MT7-L09 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Est ce que les problèmes sont les même entre L09 et L10 ou spécifique à la version ?

Share this post


Link to post
Share on other sites

Pour modifier, c'est tout en bas de la barre des raccourcis et pour le wifi +, il faut aller dans les paramètres réseaux.

Envoyé de mon HUAWEI MT7-L09 en utilisant Tapatalk

Oui ben non jai pas l'option wifi+ ni le modifié dans la barre de notif

Share this post


Link to post
Share on other sites

J'ai déjà eu des Pbs avec android 4.4.2 avec les raccourcis et ça venait d'un thème. J'ai remis celui par défaut et tout à refonctionner.

A voir si c'est identique.

Share this post


Link to post
Share on other sites

Les gars si vous pouvez mettez nous des capture d'écran quand vous voyez un soucis c'est plus parlant.

;)

Share this post


Link to post
Share on other sites

Les gars si vous pouvez mettez nous des capture d'écran quand vous voyez un soucis c'est plus parlant.

;)

Voilà mon volet de raccourcis

0a927507060216b8df11b4b9f6ec4074.jpg

Envoyé de mon HUAWEI MT7-TL10 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Normalement si tu sélectionnes change de clavier pour emmener l’icône vers le haut, les autres raccourcis en dessous s'affichent. Et là tu as le bouton modifier

  • Like 1

Share this post


Link to post
Share on other sites

Merci pour la photo, voir ce sera plus comparable avec les autres ?

Petite question, as tu restaurer des applications ? J'avais eu des options qui apparaissaient ou pas suivant les appli que je restaurais.

Donc à vérifier si vous avez les options avant restauration et/ou pas après ;)

Share this post


Link to post
Share on other sites

Normalement si tu sélectionnes change de clavier pour emmener l’icône vers le haut, les autres raccourcis en dessous s'affichent. Et là tu as le bouton modifier

Exact sa marche !! Maintenant plus que le wifi +

Share this post


Link to post
Share on other sites

Avant de restaurer j'avais déjà le problème.

Ensuite j'ai restauré mes applis et ça n'a rien changé.

Pour info mon téléphone n'est pas rooté.

Envoyé de mon HUAWEI MT7-TL10 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Tu peux faire un wipe data cache. 

Share this post


Link to post
Share on other sites

Normalement si tu sélectionnes change de clavier pour emmener l’icône vers le haut, les autres raccourcis en dessous s'affichent. Et là tu as le bouton modifier

Ça a fonctionné merci

Envoyé de mon HUAWEI MT7-TL10 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Normalement si tu sélectionnes change de clavier pour emmener l’icône vers le haut, les autres raccourcis en dessous s'affichent. Et là tu as le bouton modifier

C'est un peu ce système qui nous ont fait !!

Share this post


Link to post
Share on other sites

Seule chose qui ne fonctionne plus comme avant c'est que lorsque je ferme la cover officielle sans avoir lancé une musique , je n'ai plus accès au lecteur comme c'était le cas avant en faisant glisser l'heure sur la gauche.

Par contre si je lance un titre avant de rabattre la cover ça va marcher.

C'est un détail pas trop gênant et c'est peut être normal, si quelqu'un peut me confirmer.

Envoyé de mon HUAWEI MT7-TL10 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Tu as essayé de tapoter 2 fois sur l'écran de verrouillage après avoir allumer l'écran ?

Share this post


Link to post
Share on other sites

Seule chose qui ne fonctionne plus comme avant c'est que lorsque je ferme la cover officielle sans avoir lancé une musique , je n'ai plus accès au lecteur comme c'était le cas avant en faisant glisser l'heure sur la gauche.

Par contre si je lance un titre avant de rabattre la cover ça va marcher.

C'est un détail pas trop gênant et c'est peut être normal, si quelqu'un peut me confirmer.

Envoyé de mon HUAWEI MT7-TL10 en utilisant Tapatalk

Je viens de tester mais ça ne change rien.

J'ai fouillé dans les paramètres mais je n'ai pas trouvé.

Merci en tout cas

Envoyé de mon HUAWEI MT7-TL10 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Hello

Je me demandais si c'était normal d'avoir aucune notification sur l'écran de verrouillage comme sur lollipop?

Share this post


Link to post
Share on other sites

Hello

Je me demandais si c'était normal d'avoir aucune notification sur l'écran de verrouillage comme sur lollipop?

En fait j'avais rien non plus et j'ai activer l'option dans le centre de notification pour l'appli Messenger (que j'utilise) qui autorise a afficher sur l’écran de déverrouillage.

Share this post


Link to post
Share on other sites

Salut !! 

Je viens de l'installer et rien a dire tout fonctionne parfaitement, le root et recovery aussi impeccable ...

Share this post


Link to post
Share on other sites

Il parait que de faire factory reset résoud le problème mais comme je suis en déplacement et que j'ai besoin der mon tel je peux pas tester

Share this post


Link to post
Share on other sites

Moi non plus aucune notif sur l'ecran de verrouillage que ce soit Messenger (fb) ou Aquamail !! 

 

Ca ne doit marcher qu'avec les applications d'origine (comme pour le multi fenetres)

Share this post


Link to post
Share on other sites

Salut !!

Je viens de l'installer et rien a dire tout fonctionne parfaitement, le root et recovery aussi impeccable ...

As-tu installé Xposed ? Pour savoir si ça vaut le coup que je me lance dans le root (je voudrais mettre gravitybox, qu'est ce qu'elle me gave cette barre de statut assortie au wallpaper quelle que soit l'application lancée...)

Share this post


Link to post
Share on other sites

Pour xposed sous lollipop ça devrait fonctionner, mais encore faut-il trouver une version compatible avec notre cher mate.

Envoyé de mon HUAWEI MT7-L09 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...