Jump to content

[TUTO] CyanogenMod 6.1.1 Spica alpha8.2 !



Recommended Posts

Italien

Tu n"aurais pas le phone en question (celui qui indique les n° tel en fonction des contacts au fur et à mesure que tu composes)? Car perso je vire toutes les anciennes versions cm quasiment au fur et à mesure, donc j'ai plus rien... Sinon si tu te rappelles quelle release ça pouvait bien être, je me débrouillerais. Merci

je ne pense pas que ça vienne d'une CM particulière, mais plus d'un phone.apk. Tu as mis quel thème?

Link to comment
Share on other sites

  • Replies 5.5k
  • Created
  • Last Reply

Top Posters In This Topic

Au pire essaye la version one package de l'IT4ALii3EN et Bendroid

J'viens signaler la réussite du Flashage. Merci l'IT4ALii3EN pour tout idem pour toi owr3l ! des aides apportées. A mon avis j'vais vite revenir avec plein de questions mdr.

Apres avoir fait tout sa, vous conseiller quoi pour ameliorer le Phone ? que vous trouvez et jugez indispensable a faire..

Link to comment
Share on other sites

le bug du bip apres chaque annonce dans google navigation existe aussi sur la CM original, le bug est referencé chez samdroid ?

quelqu'un a pu essayer une autre CM que celle d'italien voir si le bug existait. c'est bizare vue que ca n'existait pas sur la CM 7

merci

Link to comment
Share on other sites

Euuuuh ... Topic de Yoshi74 sur la CyanogenMod 7.0.0 ? Je n'en vois aucun a part le mien ou alors le nom du topic n'est pas indicatif . Snon le seul pouvant etre en rapport de cette cm by Yoshi est celui de gingerbread "nu" ?

oui t'a raison, j'ai mal lu! :P

( au fait , HS : Merci de mettre des couleur sur nos Pseudo :P )

mais de rien! ;)

Link to comment
Share on other sites

Kyojin

Tout à fait d'accord avec toi, je me doutais que le thème n'avait rien à voir, mais bon j'ai essayé quand même.

Je pense bien que je l'ai eu sur une CM et pas seulement en 2.1 (le phone.apk "prédictif"). De plus il n'y a pas si longtemps... Mais nom d'une pi** impossible de remettre la main dessus.

Edited by jtecosepa
Link to comment
Share on other sites

oui elle est bien coché

Edit : un re-flashage s'impose ?

Edit 2 : quand je coche la case l’accéléromètre gel horizontalement et quand je décoche la case la case l’accéléromètre reste vertical (ce qui est normal)

Edited by RimK
Link to comment
Share on other sites

rimk:

toi encore c'est rien essaye de jouer avec le mode veille defois sa le debloque.

moi perso je retourne en 8.1 cause:

1)bug de l'accelerometre qui est incliner ver la droite quand le telephone est droit

2)telechargement impossible sur le market "unknow error -18" (jai tout essayer retirer la carte sim etein ralumer le tel...mais marche pas)

3)le pire je reçois mes message avec 1ou 2 jour de retard ou meme pas du tout!!

4)pour finir la connection avec le pc via le cable ne marcher plus "periph a mal fonctioner"

sincerement j'ai cru que j'avai telecharger un virus

edit: est ce que je suis le seul?

Edited by diez974
Link to comment
Share on other sites

Enfin un premier message : :) , Merci a toi BenjiProd :D :P

Et affirme le moindre problème que tu peux rencontrer ou bien un manque dans mes explications "README" , etc... pour que je règle ça .

bonjour, je suis nouveau ici et je me suis lancer pour flasher mon spica je le met en mode avec la disquette bleu je le connecte a odin je trouve les fichier qui coresponde puis apuis sur start un décompte ce lance mais rien???? il rest sur detecte, ca paret tout simple mais pourquoi chez moi ca veut jamais fonctionné? help je suis a bout! merci d avance...

Link to comment
Share on other sites

bonjour svp j ai besoin d aide je met mon spica sur la disquette bleu je lance odin je met les fichier tous comme il faut je fait start et odin ne ce lance pas il m afiche ca <2> StartThread Detected : 0

<3> StartThread Detected : 0

<4> StartThread Detected : 0

<5> StartThread Detected : 0

<6> StartThread Detected : 0

<7> StartThread Detected : 0

<8> StartThread Detected : 0

<1> setup connection...

j ai telechager toute les version de odin aucune ne veut fonctionner je ne c plus quoi faire je compte sur vous svp.

Link to comment
Share on other sites

oui mais pourquoi en 8.1 tout remarche si s vien pas de la cm?

toujours épater de voir les problèmes que les personnes peuvent rencontrer, moi le seul vrai gros soucis que j'ai eu, c'était avec le NEW MARKET(résolu depuis, au pire je reprenais l'ancien qui était aussi bien donc pas un problème en soi)... vous allez me dire: "on est content pour toi mais çà n'arrange en rien mon problème...", seulement je pense que vous devriez peut être lire un peu plus et aussi faire attention à la procédure, çà éviterait peut être les soucis! j'ai souligné les peut être car dès fois même en suivant les consignes à la lettre, çà m****, je pense tout particulièrement à NORIMAEL en disant çà!

ENJOY...

@ danzoidberg: as tu essayé avec les 2 autres versions d'odin?

J'ai le wifi qui ne fonctionne pas j'ai la dernière mise a jour la version précédente fonctionnai

oui mais pourquoi en 8.1 tout remarche si s vien pas de la cm?

avez vous essayé avec la 8.2 original?

Edited by franzyroy
Link to comment
Share on other sites

bonjour svp j ai besoin d aide je met mon spica sur la disquette bleu je lance odin je met les fichier tous comme il faut je fait start et odin ne ce lance pas il m afiche ca <2> StartThread Detected : 0

<3> StartThread Detected : 0

<4> StartThread Detected : 0

<5> StartThread Detected : 0

<6> StartThread Detected : 0

<7> StartThread Detected : 0

<8> StartThread Detected : 0

<1> setup connection...

j ai telechager toute les version de odin aucune ne veut fonctionner je ne c plus quoi faire je compte sur vous svp.

heu essaye comme sa

ouvre odin met tout les fichier la ou il vont puis fremer la surveillance nps (le petit puzzle bleu en bas) puis allumer le spica en mode download puis brancher rapidement (chui serieux) et lancer odin aussi vite

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share




×
×
  • Create New...