Jump to content

[TUTO] CyanogenMod 6.1.1 Spica alpha8.2 !



Recommended Posts

  • Replies 5.5k
  • Created
  • Last Reply

Top Posters In This Topic

Ceux qui ont des soucis mettez la cm8.2 originale.

It4li33en rajoute des trucs. C est ptet ca vos bugs... (jr pense au wifi notament)

Après avoir essayé la 8.2 "officielle" et celle d'It4li33en j'affirme que la seconde est de loin la plus rapide, c'est le jour et la nuit, et d'ailleurs au passage merci It4li33en ta version c'est de la dynamite :)

Link to comment
Share on other sites

oui il a mit le kenel cfs.010A il me semble!

sinon il modifie aussi le wifi , mais je le trouve moins performant perso

et le gps!

voilà, c'est bien ce kernel que j'ai maintenant, avant j'avais le Kriminal r6 sur l'officielle je crois :)

Link to comment
Share on other sites

Bonjour, je souhaiterai savoir comment le mec qui a fait cette

a fait pour avoir les Live Wallpapers aussi fluide !

Voici sa configuration : CM 6.1.1 (8.2Alpha) with cfs10a kernel, intercept 3D drivers, ext2

Je tiens à dire que j'ai exactement la même que lui et que mes livewallpaper sont fluide mais pas autant !

PS : Je me demande si la vidéo n'est pas en accélérer ...

Merci ! ^^

Edited by Stevenx3
Link to comment
Share on other sites

heu essaye comme sa

ouvre odin met tout les fichier la ou il vont puis fremer la surveillance nps (le petit puzzle bleu en bas) puis allumer le spica en mode download puis brancher rapidement (chui serieux) et lancer odin aussi vite

merci infiniment ct bien ca encore merci.

Link to comment
Share on other sites

merci infiniment ct bien ca encore merci.

de rien pas de probleme. B) (quand je peut aider j'aide)

sinon moi de mon coter je me sui dit que j'alais reessayer et sa a marcher au deuxieme coup par contre cette fois si il y avait le dictatiel au demarrage

probleme restant

error -18 quand on telecharge mai quand n enleve la sd sa marche

et c'est moin fluide je trouve :P

Edited by diez974
Link to comment
Share on other sites

soit c'est go launcher soit launcher pro.

heu gros probleme la premiere fois que jai fait la mise a jour l'accelerometre incliner ver la droite mai maintenant il marche plus du tout :o

et dans le test quadrant il affiche une erreur au test de I/O "error during benchmark execution"

une solution?

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share




×
×
  • Create New...