ALF1998

Waze : GPS Communautaire (LIENS PAGE 1)

Recommended Posts

effectivement en Suisse c'est interdit ?

 

J'ai vu le package Allemagne/Suisse/Autriche mais ca ne veut pas le télécharger, et je n'ai pas l'impression qu'on puisse installer plusieurs packages (pour avoir plus de pays quoi)

Share this post


Link to post
Share on other sites
il y a une heure, incassable a dit :

effectivement en Suisse c'est interdit 1f602.png

 

J'ai vu le package Allemagne/Suisse/Autriche mais ca ne veut pas le télécharger, et je n'ai pas l'impression qu'on puisse installer plusieurs packages (pour avoir plus de pays quoi)

Pour info sur le poste de Radardroid, il y a un intervenant qui a fait un pack avec tous les pays d'Europe, il a décrit sa méthode aussi et avec un peu de travail on peut mettre à jour ce fichier. 

Voilà si cela peut aider. 

Share this post


Link to post
Share on other sites

 

Petit up

Bonsoir, peut on modifier les skins des voitures ? 

(couleurs, formes etc...) 

Et 2ème question, j'ai la 4.8 (cge) et sur la carte près de chez moi je ne vois pas le radar tronçon, sur ma bonne vieille 3.9 c'était ok. 

Quelques pages avant ça marche avec la 4.7 avec une manipulation apparemment...Mais laquelle ? 

Merci. 

  • Like 1

Share this post


Link to post
Share on other sites
il y a 43 minutes, herve-91 a dit :

Pour info sur le poste de Radardroid, il y a un intervenant qui a fait un pack avec tous les pays d'Europe, il a décrit sa méthode aussi et avec un peu de travail on peut mettre à jour ce fichier. 

Voilà si cela peut aider. 

 

merci ! je trouve çà ou ?

Share this post


Link to post
Share on other sites
Guest
Il y a 2 heures, incassable a dit :

effectivement en Suisse c'est interdit 1f602.png

 

J'ai vu le package Allemagne/Suisse/Autriche mais ca ne veut pas le télécharger, et je n'ai pas l'impression qu'on puisse installer plusieurs packages (pour avoir plus de pays quoi)

Si

Car pour répondre précédemment,  j'ai été amené à télécharger le package Allemagne, Suisse, Autriche et ensuite j'ai constaté que j'avais bien le pack France et le pack ASA.

Je vais d'ailleurs de ce pas télécharger le [color=red]pck[/color] Espagne qui m'intéresse plus.

 

Autre info les balises tunnel Bluetooth et Waze sont confirmés dans les tunnels A14.(revue 01net de cette semaine)

Je n'ai aucune idée du principe de fonctionnement BT/Waze

 

Waze.JPG

Waze.JPG

Edited by Guest

Share this post


Link to post
Share on other sites
Guest

HS

RadarDroid  (peut-être il faut avoir comme moi la version payante)

je viens de télécharger la Base radar Espagne et elle semble bien enregistrée et dispo.

Pour voir cela il suffit de faire glisser de gauche à droite ou l'inverse les bases enregistrées

Share this post


Link to post
Share on other sites
Guest

Question aux moustachus de Waze.

 

En guidage, selon quoi, là est ma question, Aux rond-points Virginie annonce pour le même schéma directeur (allez tout droit) soit "prenez la xième à droite" soit "allez tout droit".

Il y aurait donc 2 déclencheurs différents? 

Share this post


Link to post
Share on other sites

Il y a aussi 2 icônes différentes. 

D'après  ce que j'ai compris si la voie que l'on doit prendre est dans l'axe de celle où on est c'est aller tout droit. J'ai constaté aussi,  s'il n'y a pas de voie à droite c'est aussi aller tout droit. 

Par contre avec comment faire simple quand on peut faire compliquer. 

Share this post


Link to post
Share on other sites
Il y a 2 heures, joelboby a dit :

HS

RadarDroid  (peut-être il faut avoir comme moi la version payante)

je viens de télécharger la Base radar Espagne et elle semble bien enregistrée et dispo.

Pour voir cela il suffit de faire glisser de gauche à droite ou l'inverse les bases enregistrées

 

je pense qu'il faut la version Pro.

En supprimant la base FR j'ai pu installer l'autre.

Share this post


Link to post
Share on other sites
Guest
Il y a 2 heures, incassable a dit :

 

je pense qu'il faut la version Pro.

En supprimant la base FR j'ai pu installer l'autre.

Je précise que j'ai les deux bases (plus la perso qui est vide pour ce qui me concerne) La France et l'Espagne.

Share this post


Link to post
Share on other sites
Il y a 6 heures, incassable a dit :

 

merci ! je trouve çà ou ?

Tu sors du post sur Waze  et tu trouves le post de Radardroid qui est 4 sujets plus bas de mémoire. 

Il y a 22 pages à lire. Si tu es vraiment très pressé, tu peux aller à  la page 19. Le Wazer est @demojau

Il y a aussi des liens pour la version pro que j'ai utilisé maintenant j'ai investi dans uune version officielle car cela merite amplement cette somme. 

Share this post


Link to post
Share on other sites

Bon j'ai besoin de vos lumières. 

Quand je copie ##@debugspeed dans Waze je n'ai que le compteur de vitesse et rien d'autre. Si je le refais je perds  le compteur de vitesse. 

J'ai la 4.4 de Tamaris. 

Share this post


Link to post
Share on other sites

Normalement c'est Waze qui gère cela non ? 

J'ai vu pleins de screenshot où cela fonctionne ?

Share this post


Link to post
Share on other sites

C'est que tu ne dépasse pas la limitation de vitesse ??

J'ai vu aussi quelque part, qu'il ne faut plus avoir le message de bienvenue de waze....

Share this post


Link to post
Share on other sites

Hello,

 

J'ai un petit souci, j'ai installé  la version 4.3.0.2 H3 et depuis mon classement reste bloqué sur le même nombre de points, et je suis repassé bébé wazer tout en gardant mes points acquis, j'ai aussi remarqué que mes signalements ne sont plus pris en compte.

J'ai essayé en installant la version cge et en repassant sur la version du play store en prenant soin de supprimer le dossier et déconnecter Facebook avant chaque réinstallation mais ca ne change rien.

Quelqu'un a une idée du problème ?

Share this post


Link to post
Share on other sites

Il faut un certain temps entre l'installation et le faite que ton compte soit remis à jour avec tes points et ton niveau (du genre 24h)

Edited by gui10
Précision

Share this post


Link to post
Share on other sites
Il y a 23 heures, gui10 a dit :

C'est que tu ne dépasse pas la limitation de vitesse 1f44f.png1f44f.png

J'ai vu aussi quelque part, qu'il ne faut plus avoir le message de bienvenue de waze....

Salut 

 

Va sur le post de @cge  sur un des derniers messages ou il y a des screenshot, tu comprendras ce que j'aimerais bien obtenir. Merci. ?

Share this post


Link to post
Share on other sites

J'avais bien compris ?

Mais pour moi le "debugspeed" ne permet que l'affichage en cas de dépassement de la vitesse. 

Je ne l'avais fait qu'une seule fois, donc je ne me souviens plus vraiment. 

Dans les versions où la limitation s'affiche, il y a dans les réglages, une option pour toujours montrer la limitation. Alors, voir si la manipulation ne t'as pas rajouter une ligne dans les options ?

Share this post


Link to post
Share on other sites
Question aux moustachus de Waze.
 
En guidage, selon quoi, là est ma question, Aux rond-points Virginie annonce pour le même schéma directeur (allez tout droit) soit "prenez la xième à droite" soit "allez tout droit".
Il y aurait donc 2 déclencheurs différents? 

Comme Hervé 91 le supputait, c'est lié à la géométrie des segments connectés au rond-point. Lorsque le segment est proche des 90°,180° ou 270° alors Waze simplifie la description en utilisant la direction au lieu du numéro.
  • Like 1

Share this post


Link to post
Share on other sites
Guest
il y a 11 minutes, Xmal a dit :


Comme Hervé 91 le supputait, c'est lié à la géométrie des segments connectés au rond-point. Lorsque le segment est proche des 90°,180° ou 270° alors Waze simplifie la description en utilisant la direction au lieu du numéro.

C'est une explication cohérente et logique

Merci

Share this post


Link to post
Share on other sites
Il y a 20 heures, gui10 a dit :

J'avais bien compris 1f60b.png

Mais pour moi le "debugspeed" ne permet que l'affichage en cas de dépassement de la vitesse. 

Je ne l'avais fait qu'une seule fois, donc je ne me souviens plus vraiment. 

Dans les versions où la limitation s'affiche, il y a dans les réglages, une option pour toujours montrer la limitation. Alors, voir si la manipulation ne t'as pas rajouter une ligne dans les options 1f641.png

Justement j'ai vu sur différents posts qu'il faut taper debugmachin pour activer l'affichage permanent et retaper une nouvelle fois debugtruc pour désactiver cet affichage. 

Share this post


Link to post
Share on other sites
Le 6/11/2016 à 13:50, iDre4mZ a dit :

La fermeture qu'on a eu pendant quelques jours du tunnel de la défense c'était pour les balises de Waze?

Je ne sais point comme j'y vais très rarement. 

Par contre si on n'active pas le Bluetooth on n'a pas la position du GPS sous le tunnel. 

 

Edited by herve-91

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.