Jump to content
cge

Waze cge

Recommended Posts

y a beaucoup de motards qui utilisent waze ? Parce qu'en RP, les radars ils les connaissent et les bouchons ils s'en foutent ...

Oui moi j'utilise tout les jours en moto
- impossible de signaler quoi que ce soit
À part sur autoroute !
-me permet d'éviter les gros ralentissements
-permet les recalculs d'itinéraires



Sent from my SM-G900F using Forum mobile app

Share this post


Link to post
Share on other sites
Le 27/01/2017 à 14:31, Xmal a dit :


C'est toujours une supputation ! Mais ok, ça reste probablement marginal, mais certainement pas négligeable, ne serait-ce que pour les effets immédiats sur les vitesses en temps réel.

 les vitesses en temps réel ne sont pas calculés que par rapport à un seul véhicule c'est une moyenne entre les wazer. Et ça ne dérange en rien puisque les motards ne signalent dde toute façon pas les ralentissements contrairement aux automobilistes. J'imagine que waze et google savent depuis longtemps faire un script permettant de discriminer une voiture, une moto, un vélo et même un pieton qui aurait oublié d'éteindre waze. Avant j'observais souvent des "ralentissements étranges dans des petites rues ou impasses (ude à chaque fois à des gens qui avaient oubliés d'éteindre waze ou marchait avec. ça fait un moment que je ne vois plus ça ;)

Share this post


Link to post
Share on other sites

Je confirme pour ceux ont posés la question, l'envoi de l'ETA ne fonctionne plus actuellement sur cette dernière version du moins...
J'ai essayé trois personnes différentes et aucune réception du SMS!.
Ça régresse Waze, je vais retourner sur une version 3.9x.
Dommage

Envoyé de mon LG-H815 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Je confirme pour ceux ont posés la question, l'envoi de l'ETA ne fonctionne plus actuellement sur cette dernière version du moins...
J'ai essayé trois personnes différentes et aucune réception du SMS!.
Ça régresse Waze, je vais retourner sur une version 3.9x.
Dommage

Envoyé de mon LG-H815 en utilisant Tapatalk



Depuis le V4 il n'y a plus de sms si je ne m'abuse !

Sent from my SM-G900F using Forum mobile app

  • Like 1

Share this post


Link to post
Share on other sites

Depuis le V4 il n'y a plus de sms si je ne m'abuse !

Sent from my SM-G900F using Forum mobile app


C'est pourquoi je suis que Waze régresse, mais cela concerne Waze en général et pas la Version CFE. Fin du HS

Envoyé de mon LG-H815 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Guest
Il y a 2 heures, chrost03 a dit :

De toutes façons, avec n'importe quelles versions, on a jamais pu avoir les mêmes services que les officielles. Il suffit d'avoir une version officielle sur un autre smartphone pour s'en rendre compte.

 

 

Totalement Inexact lorsque la procédure de désinstallation/installation est rigoureusement respectée, les versions 3.9 de Tamariz33 et d'H, ont non seulement TOUTES les fonctions de la version bridée officielle correspondante, mais en plus l'affichage précis des SPRAC, une cartographie plus fine et plus détaillée et avec Virginie des alertes sonores boostées donnant la LV fiscale. C'est ce qui a fait leur succès.

 

Ce sont les versions 4 officielles bridées, qui petit à petit, sont en régression et ont des fonctions en moins (que les versions débridées Tamaris ou CGE ne peuvent reconstituer). C'est ça "l'Inversion".

Share this post


Link to post
Share on other sites
il y a 9 minutes, joelboby a dit :

 

Totalement Inexact lorsque la procédure de...

Si tu lis bien ce que j'ai dis, tu remarqueras que je n'ai jamais parlé des personnalisations propres à chaque versions (Tamariz33, Hpnotique, chez,...) , juste les fonctionnalitées de base.

Share this post


Link to post
Share on other sites
Il y a 18 heures, oxysteph72 a dit :

Je confirme pour ceux ont posés la question, l'envoi de l'ETA ne fonctionne plus actuellement sur cette dernière version du moins...
J'ai essayé trois personnes différentes et aucune réception du SMS!.
Ça régresse Waze, je vais retourner sur une version 3.9x.
Dommage

Envoyé de mon LG-H815 en utilisant Tapatalk
 

 

Ah effectivement, je me demandais ou était passé cette fonction ... j'imagine qu'envoyer des sms a un cout pour Waze, par contre ils pourraient créer la fonction qui permet de copier/coller le texte de l'ETA dans sms ou whatsapp ...

  • Like 1

Share this post


Link to post
Share on other sites

C'est possible, il faut passer par envoyer ETA, puis appuyer sur Plus et la tu peux choisir ton appli ou le lien que tu coller en presse papier .
C'est un peu plus long mais il faut que l'on se contente de ça !!

Envoyé de mon LG-H815 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites
Le 29/01/2017 à 18:34, oxysteph72 a dit :

Je confirme pour ceux ont posés la question, l'envoi de l'ETA ne fonctionne plus actuellement sur cette dernière version du moins...
J'ai essayé trois personnes différentes et aucune réception du SMS!
 

@oxysteph72, je n'avais jamais utilisé cette fonction mais aujourd'hui j'ai testé et Waze à bien envoyé un SMS contenant un lien permettant de visualiser mon trajet.

Dès que je clique sur "envoyer ETA" j'ai la liste de tous mes contacts qui est affiché avec une case à cocher.

Share this post


Link to post
Share on other sites

Moi aussi j'ai çà malgré le message comme quoi l'ETA est envoyé, rien n'est reçu vers le destinataire... Pas grave

Envoyé de mon LG-H815 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

J'ai oublié le principal, j'ai bien reçu le SMS !

  • Like 1

Share this post


Link to post
Share on other sites
J'ai oublié le principal, j'ai bien reçu le SMS !

Je viens de faire le test sur un autre téléphone avec ta version et l'originale et sur réseau Free puis Bouygues et malgré ce message ETA envoyé, rien n'est reçu....

Bizarre

Édit: En fait le message arrive dans la boîte de messagerie Waze et via une bulle dans Waze et plus en SMS.

Envoyé de mon LG-H815 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Je viens de faire le test sur un autre téléphone avec ta version et l'originale et sur réseau Free puis Bouygues et malgré ce message ETA envoyé, rien n'est reçu....
Bizarre
Édit: En fait le message arrive dans la boîte de messagerie Waze et via une bulle dans Waze et plus en SMS.
Envoyé de mon LG-H815 en utilisant Tapatalk

En effet c'est comme cela que fonctionne par défaut l'envoi d'ETA depuis les dernières versions de Waze. Si tu veux un envoi externe à Waze tu dois utiliser, comme cela a été indiqué peu avant, le bouton "plus" qui te permet d'utiliser n'importe quel application de comm installé sur ton mobile.
  • Like 2

Share this post


Link to post
Share on other sites

Salut les gens !! ?

 

Tout d'abord merci à CGE pour ses versions ;) mais je voulais savoir si ça vous arrive aussi, depuis quelques versions j'ai waze qui crash et me fait rebooter le tel. Mais c'est très aléatoire...

Share this post


Link to post
Share on other sites

Je pose une question d'ordre général ici car j'utilise la version CGE et vu le nombre d’aficionados, peut être que l'un d'entre vous aura la réponse :)

pour une destination habituelle, j'utilise toujours un des 3 itinéraires alternatifs (mais jamais celui que Waze me propose d'office)

Q: est il possible de mettre cet itinéraire en particulier en favori ?

 

édit: autrement dit, je voudrais, en choisissant la destination en question, que waze me propose l'itinéraire alternatif qui me va bien...

Edited by pascal89

Share this post


Link to post
Share on other sites
il y a 28 minutes, Blondin77 a dit :

Salut les gens !! ?

 

Tout d'abord merci à CGE pour ses versions ;) mais je voulais savoir si ça vous arrive aussi, depuis quelques versions j'ai waze qui crash et me fait rebooter le tel. Mais c'est très aléatoire...

Bonjour Blondin,

J'ai aucun problème avec les versions CGE. Pas de lag, pas de reboot. J'ai juste un Galaxy S3 avec mémoire interne 2Go et SD 64Go.

Share this post


Link to post
Share on other sites

Bonsoir, 

 

Motard hiver comme été, j'utilise Waze tous les jours. Pour ceux qui disent que cela fausse la moyenne, je dis que c'est exagéré. Déjà, il y a beaucoup moins de moto, ensuite dans un bouchon, le différentiel avec les voitures est au max 50 km/h, sur une autoroute limitée à 110, dans un bouchon important, aucun motard roule à 110. 

Donc la moyenne doit être très peu impactée. 

 

K

  • Like 1

Share this post


Link to post
Share on other sites
il y a 20 minutes, K-Lach a dit :

Bonsoir, 

 

Motard hiver comme été, j'utilise Waze tous les jours. Pour ceux qui disent que cela fausse la moyenne, je dis que c'est exagéré. Déjà, il y a beaucoup moins de moto, ensuite dans un bouchon, le différentiel avec les voitures est au max 50 km/h, sur une autoroute limitée à 110, dans un bouchon important, aucun motard roule à 110. 

Donc la moyenne doit être très peu impactée. 

 

K

Bonsoir,

sauf qu'en voiture tu poireautes dans les bouchons, alors qu'en moto il n'y a pas de bouchons ;)

Share this post


Link to post
Share on other sites
Il y a 2 heures, Jumbo a dit :

Bonjour Blondin,

J'ai aucun problème avec les versions CGE. Pas de lag, pas de reboot. J'ai juste un Galaxy S3 avec mémoire interne 2Go et SD 64Go.

Le S3 c'est le même que celui de Donald Trump, hein ^^

Blague à part moi non plus il plante pas quand Waze fonctionne...

Share this post


Link to post
Share on other sites

S7 Edge non rooté et pas de plantage

Envoyé de mon SM-G935F en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...