Jump to content

Recommended Posts

Pour finir j'ai dû remettre DS Battery Saver, la veille GSM était repassé en 1ère position, devant l'écran.

Dany

Share this post


Link to post
Share on other sites

Je sais pas pour vous, mais moi le réveil ne marche pas, ça ne sonne pas et ça fait 3 fois qu'il me fait ce coup là

Share this post


Link to post
Share on other sites

Je sais pas pour vous, mais moi le réveil ne marche pas, ça ne sonne pas et ça fait 3 fois qu'il me fait ce coup là

Je viens de le tester RAS pour moi il fonctionne bien 

 

As tu bien parametré ton reveil ?? ( sonnerie ....ect )

Share this post


Link to post
Share on other sites

Je viens de vérifier, il n'y avait aucune sonnerie sélectionnée par défaut, heureusement qu'il ne m'a pas fait ce coup la un jour d'entretien, merci @@pkoipas

Share this post


Link to post
Share on other sites

moi j essaye en réactivant les services google Play que j avais désactivé via un script sur XDA, voir si c est toujours énergivore ou pas depuis la version 8.3.00

Share this post


Link to post
Share on other sites

j'ai la version Euphoria Caf du 24/08/2015 quand je met a jour avec la derniere du 21/10/2015, wipe data dalvik cache+cache bah rien a faire reboot apres installe et reste sur le logo Euphoria,une Idée.

Share this post


Link to post
Share on other sites

Bizarre ton truc, surtout si tu as fait tous les wipes.

Tu as quoi comme recovery?

Dany

Share this post


Link to post
Share on other sites

Enfaite j'ai compris pourquoi le modem ne passait pas en vous lisant, c'est que je dois pas avoir le bon recovery. Vous savez lequel il faut pour le C11 voir C13 car je suis toujours en C6 je crois ^^j'essaye ca dès que j'ai le temps

 

see you soon

Share this post


Link to post
Share on other sites

Bizarre ton truc, surtout si tu as fait tous les wipes.

Tu as quoi comme recovery?

Dany

Wipe cache seulement et installe via twrp version 2.8.5.1

Share this post


Link to post
Share on other sites

Wipe cache seulement et installe via twrp version 2.8.5.1

Upgrade ton twrp au 2.8.6.0,c'est le dernier avec lequel tout passe (même si papy a du succès avec le sien, voir plus haut ).

Ensuite fais wipe cache et Dalvik/Art.

Même twrp pour @@JustinR

Share this post


Link to post
Share on other sites

pareil une fois rom flashé reste sur le logo Euphoria


bon avec tous les wipe ça passe mais m'arrange pas faut je ré installe tous :)

Share this post


Link to post
Share on other sites

ré installe faite complète ça tourne j'ai mis le firmware c13,a voir autonomie dans la nuit.

Share this post


Link to post
Share on other sites

flash complet complet de la derniere Euphoria caf +firmware c7 0013 purée point de vue réception ça capte nickel!!!!!!!!!ou j'etais en LTE sur 3 barres la j'suis a fond!!!!

Share this post


Link to post
Share on other sites

Tu confirmes nos constatations.

Même niveau qualité le débit 3G+ est nettement meilleur.

Dany

  • Like 1

Share this post


Link to post
Share on other sites

après 9 h en veille -4% tout activé wifi mail ect...........par contre je les remis point de vue cpu a son origine via le zip Disable-CPU-Underclock,si je veus le remettre a 1958 mhz comme sur la rom Euphoria je fais comment?merci d'avance.

 

 

ps:c'est ok réinstaller rom par dessus tout est ok cpu 1958

Edited by jim777

Share this post


Link to post
Share on other sites

J'ai flashé AK kernel CAF , ajouté Synapse avec Profil Stylo King CAF, et tout roule.

Dany

Share this post


Link to post
Share on other sites

Bonjour les gens. Pour ma part j'ai flashé le firmware/modem c13 sur Cos Yogapants, et mon capteur de proximité ne fonctionne plus pendant les appels. A part ça il fonctionne plutôt bien. J'ai ensuite réessayé de flash le modem 241 mais après ceci m'a carte sim n'est plus reconnue. Je dois donc rester en c13.

Je pense que c'est parce mon zip pour le firmware 241 ne contient que le non-hlos.bin, alors que le zip du firmware c13 contient plein d'autres fichiers.

Un conseil ?

Share this post


Link to post
Share on other sites

Essaye de re-telecharger le firmware ailleurs. Si pas, avec le twrp materialized, backup efs, et restaure-le sur le 241.

Share this post


Link to post
Share on other sites

Bonsoir

Une petite question : comment puis je mettre à jour les Gapps ? Je ne me souviens plus lesquelles j ai installés et elles commencent à dater (2-3 mois je crois)

Merci !!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...